1
When we import our file to quickbooks - we have used 5 columns for shipping address. If there is a company name it works fine. It there isn't then the street address is coming in on the sales receipt twice?
Question asked by Audrey Schwartz - May 25 at 9:57 AM
Answered
Does anyone know how to get around this?

1 Reply

Reply to Thread
0
Karen Magno Replied
May 26 at 10:04 AM
Employee Post
Please select the Transaction Pro Import option:  Clear Transaction Bill to/Ship To Address when importing.
Regards,
Karen Magno
Transaction Pro for QuickBooks
http;//www.transactionpro.com

Reply to Thread